Summen ausrechnen in Microsoft Excel

So rechnen Sie die Summe in Excel

Sehr geehrter Tutorial-Leser,

hier wird ihnen ausführlich gezeigt, wie sie Formeln schnell und einfach erstellen.

Wie Sie schon festgestellt haben, erfolgen bei „Microsoft Excel“ Berechnungen mit Hilfe von Formeln.

Bitte beachten Sie, dass jede Formel mit einem „=“ Zeichen Beginnen muss.

– Laden sie sich zuerst die folgende Beispiel-datei herunter.
Excel Tabelle Download

excel-it-hilfe

In diesem Beispiel nehmen wir an, dass Sie die Summe all Ihrer Einkäufe ausrechnen möchten und das möglichst schnell erfolgen muss.

Um diese Schritte besser zu verstehen, wäre es für Sie von Vorteil wenn sie die Schritte die ich ihnen zeige parallel bei sich auf dem Bildschirm ausführen.
Im unteren Screenshot, sehen sie welche Felder und Spalten verwendet werden, um diese Aufgabe zu lösen.

 

Nun haben wir die Produkte die wir eingekauft haben eingetragen und müssen nun nur noch die Preise einfügen.

Damit unsere Preise in der Korrekten Währung angezeigt werden, müssen wir die Zellen in denen Preise stehen werden, auch als Währung formatieren und dies erfolgt so:

excel-it-dienstleister

– Den Bereich der formatiert werden muss Markieren
– Mit dem Zeiger in den Markieren Bereich zeigen
– Rechts Klick
– Zellen Formatieren

excel-it-dienstleister-duesseldorf

Nun Öffnet sich dieses Fenster, in dem sie In der „Kategorie“ den Reiter „Wahrung“ auswählen müssen und mit „OK“ Bestätigen müssen.

Nun sind unsere Zellen als Währung formatiert und es wird nach jeder Eingabe ein „€“ Zeichen hinzugefügt.

Diese Formatierung müssen wir auch für die Zelle „Summe“ anwenden damit wir dort auch die Währung angezeigt bekommen.

excel-it-duesseldorf

So muss unsere Tabelle nun aussehen.

Wir möchten jetzt die Summe Aller Produkte ausrechnen und hierfür gehen wir wie folgt vor:

excel-it-hilfe-unverbindlich– =SUMME(B3*C3)
– Enter
– Markieren
– Runter Ziehen
– Und dies machen wir auch für die Spalte „Gesamt“
– =SUMME(D3:D10)

excel-it-dienstleister-schnel

Nun wissen wir, dass wir heute 31,35€ Ausgegeben haben und dieses haben wir mit einer Einfachen Excel Formel herausgefunden.

Wir bedanken uns für ihre Aufmerksamkeit und hoffen, dass wir ihnen weiterhelfen konnten.

Für mehrere Tutorials als Video Format Klicken sie einfach auf den unten angezeigten Link

Ihr LSP-Team

 

Hier gibt es auch die Anleitung als PDF-Download

Excel Tutorial Download

2017-08-10T16:13:57+00:00

About the Author:

Leave A Comment